您的php版本为5.4.37,版本过低,不能安装本软件,请升级到5.5.x或5.6.x版本再安装,谢谢!